<!doctype html><html><head><meta charset="utf-8"><meta http-equiv="X-UA-Compatible" content="IE=edge"><meta name="google" content="notranslate"><meta name="google" value="notranslate"><title>404 page</title><meta name="description" content=""/><meta name="keywords" content=""/><link href="https://plus.google.com/+dainikbhaskar/posts" rel="publisher"/><link rel="canonical" href="http://religion.bhaskar.com/404.html"/><link rel="alternate" id="alterid" media="only screen and (max-width:640px)" href="http://m.bhaskar.com/404.html"/><!--[if IE]><script src="http://html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]--><link href="http://i10.dainikbhaskar.com/dainikbhaskar2010/jeevan_mantra_2015/css/inner-new3.css" rel="stylesheet" type="text/css"/><style> 
@font-face { font-family:Gujarati_Web_Head_Test_exp;font-style:  normal;font-weight: normal; src: url(/religiondivya2010/font_family/Bhaskar_Guj_Head_ship.ttf) format('truetype') ; }  
@font-face { font-family:Gujarati_WEB_Intro_Test;font-style:  normal;font-weight: normal; src: url(/religiondivya2010/font_family/Bhaskar_Guj_Intro_ship.ttf) format('truetype') ; }
.page{ overflow:hidden;}</style><link href='http://fonts.googleapis.com/css?family=Open+Sans+Condensed:700' rel='stylesheet' type='text/css'><style>
.rashifal_home_widgets { width:300px;border:1px solid #dcdcdc;box-shadow:0 0 2px rgba(0,0,0,.2); }</style><style>.pstreBox{width:100%; float:left; text-align:center; margin-top:27px;}
.pstreBox > a {background:url(http://i9.dainikbhaskar.com/images/app-store-icon.png) no-repeat;display: inline-block;height:44px;margin: 0 auto;    text-align: center;text-indent: -9999px;}
a.gPlay{background-position:0 0;width: 136px; margin-right:5px;}
a.pStore {background-position: -145px 0;width: 136px;}</style><style>.sliderGoogleHeader{width:160px; /*height:650px;*/ position:absolute; top:730px; right:0px; }
.article_pro_list .img img {display:inline-block;}</style><style>.footer-copyright{ position:relative;}
.footer-copyright .abc-digital {
background: url(http://i9.dainikbhaskar.com/images/dailybhaskar/images/ABC_Digital_Option3.jpg) 0px 0px no-repeat;height: 16px;width: 120px;display: block;position: absolute;right: 0px; top:9px;}</style><link rel="stylesheet" type="text/css" href="http://i10.dainikbhaskar.com/dainikbhaskar2010/header/bhaskar-common-footer.css"/><style>.bhaskar-srchbox{padding:3px;float:left;width:243px;border:1px solid #7e9db9;background:#fff}
.bhaskar-srchbtn{margin:0;padding:0;width:44px;height:24px;margin-left:5px;float:left;background-color:transparent;background-position:0 -392px;border:none;cursor:pointer;text-indent:-9999px;background-image:url(http://i10.dainikbhaskar.com/dainikbhaskar2010/bhaskar-article-opt/images/bhaskar-home-imgsprite-opt.png)}</style><style>.footer .footermain .footer-left{min-height:326px !important;}</style><style>.sliderGoogleFooter{width:160px; /*height:650px;*/ position:absolute; top:730px; right:0px; }</style><script src="http://i9.dainikbhaskar.com/optimized/religion_home/header.js?v2"></script><script>var isMobile={Android:function(){return navigator.userAgent.match(/Android/i);},BlackBerry:function(){return navigator.userAgent.match(/BlackBerry/i);},iOS:function(){return navigator.userAgent.match(/iPhone|iPad|iPod/i);},Opera:function(){return navigator.userAgent.match(/Opera Mini/i);},Windows:function(){return navigator.userAgent.match(/IEMobile/i);},any:function(){return(isMobile.Android()||isMobile.BlackBerry()||isMobile.iOS()||isMobile.Opera()||isMobile.Windows());}};var iPad=isMobile.any();if(isMobile.any()&&iPad!='iPad'){var mLink=null;if($('#alterid').length>0){mLink=$('#alterid').attr('href');}else{mLink=$('link[rel="alternate"').attr('href');}if((mLink!==undefined)&&(mLink!==null)&&(mLink!=="undefined")){window.location.href=mLink;}}</script><script>(function(){var useSSL='https:'==document.location.protocol;var src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';document.write('<scr'+'ipt src="'+src+'"></scr'+'ipt>');})();</script><script>window._newsroom=window._newsroom||[];!function(e,f,u){e.async=1;e.src=u;f.parentNode.insertBefore(e,f);}(document.createElement('script'),document.getElementsByTagName('script')[0],'//c2.taboola.com/nr/bhaskar/newsroom.js');</script><script async>var _comscore=_comscore||[];_comscore.push({c1:"2",c2:"7682029"});(function(){var s=document.createElement("script"),el=document.getElementsByTagName("script")[0];s.async=true;s.src=(document.location.protocol=="https:"?"https://sb":"http://b")+".scorecardresearch.com/beacon.js";el.parentNode.insertBefore(s,el);})();</script><noscript><img src="https://b.scorecardresearch.com/p?c1=2&c2=7682029&cv=2.0&cj=1"/></noscript><script>_atrk_opts={atrk_acct:"0Nwgl1asWhy35T",domain:"bhaskar.com",dynamic:true};(function(){var as=document.createElement('script');as.type='text/javascript';as.async=true;as.src="https://d31qbv1cthcecs.cloudfront.net/atrk.js";var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(as,s);})();</script><noscript><img src="https://d5nxst8fruw4z.cloudfront.net/atrk.gif?account=0Nwgl1asWhy35T" style="display:none" height="1" width="1" alt=""/></noscript><script>blockFind='0';</script><script src="http://central.bhaskar.com/revenue/showads.js" pagespeed_no_defer=""></script><input type="hidden" name="v_d_article" id="v_d_article" value=""><input type="hidden" name="JokesFlag" id="JokesFlag" value=""><input type="hidden" name="Photogallery_Bhaskar" id="Photogallery_Bhaskar" value=""><script src="https://ad.crwdcntrl.net/5/c=4301/pe=y/var=ccauds"></script><script src="http://central.bhaskar.com/revenue/live/ads_GOOGLE_religion.bhaskar.com_home_header.js"></script><div id="fb-root"></div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="http://connect.facebook.net/en_GB/all.js#xfbml=1&appId=HOME_FACEBOOK_API_KEY";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));function return_false(){return false;}</script></head><body><noscript><meta HTTP-EQUIV="refresh" content="0;url='http://religion.bhaskar.com/404.html?PageSpeed=noscript'" /><style><!--table,div,span,font,p{display:none} --></style><div style="display:block">Please click <a href="http://religion.bhaskar.com/404.html?PageSpeed=noscript">here</a> if you are not redirected within a few seconds.</div></noscript><script>function ScriptPath(){var dName="";var dimainName=window.location.hostname;if(dimainName.indexOf('bollywood')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Bollywood Bhaskar.com";}else if(dimainName.indexOf('religion')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Religion Bhaskar.com";}else if(dimainName.indexOf('gallery')!=-1&&dimainName.indexOf('bhaskar.com')!=-1){dName="Gallery Bhaskar.com";}else if(dimainName.indexOf('daily')!=-1){dName="Daily Bhaskar.com";}else if(dimainName.indexOf('divyamarathi')!=-1){dName="Divyamarathi Bhaskar.com";}else if(dimainName.indexOf('fashion101')!=-1){dName=document.domain;}else if(dimainName.indexOf('divyabhaskar')!=-1){dName=document.domain;}else{dName="Bhaskar.com"}var path=window.location.href;var uriArr=path.split("/");var returnStr=dName+" : ";if(uriArr[3]&&uriArr[3].indexOf('?')==-1){returnStr+=uriArr[3];}else{returnStr+='Home Page';}if(uriArr[4]&&uriArr[4].indexOf('?')==-1){returnStr+=" : "+uriArr[4];}if(uriArr[5]&&uriArr[5].indexOf('?')==-1){returnStr+=" : "+uriArr[5];}if(uriArr[6]&&uriArr[6].indexOf('?')==-1){returnStr+=" : "+uriArr[6];}return returnStr;}</script><script>function getParameterByName(name,url){if(!url)url=window.location.href;name=name.replace(/[\[\]]/g,"\\$&");var regex=new RegExp("[?&]"+name+"(=([^&#]*)|&|#|$)"),results=regex.exec(url);if(!results)return null;if(!results[2])return'';return decodeURIComponent(results[2].replace(/\+/g," "));}var tmplt='';var printString=ScriptPath();if((window.location.hostname).indexOf('epaper')==-1){var dataLayer=[];dataLayer.push({'SiteGrouping':printString});var author_ga='-';dataLayer.push({'Editor_Info':author_ga});if(tmplt!=''){try{if(canABP){dataLayer.push({'Is_Ad_Blocked':0});}}catch(e){dataLayer.push({'Is_Ad_Blocked':1});}}if((window.location.hostname).indexOf('bollywood')==-1){var trackStoryid="";if(trackStoryid!=''){var getCurrentSlide="";if(getCurrentSlide){getCurrentSlide=getCurrentSlide;}else{getCurrentSlide="1";}var storytime="";var num_photos="";if(num_photos==''){num_photos="1";}var flag_v="";var flagVedio='';if(flag_v>0){flagVedio='Yes';}else{flagVedio='No';}var pre_referrer_url=document.referrer;var pre_seq_val=getParameterByName('seq',pre_referrer_url);if(pre_referrer_url!=null&&getCurrentSlide>=pre_seq_val||(getCurrentSlide&&pre_seq_val==null)){if(getCurrentSlide){dataLayer.push({'event':'GAArticleScrollInfo','articleDate':storytime,'totalSlides':num_photos,'currentSlide':getCurrentSlide,'videoPresent':flagVedio});}}else if((window.location.hostname).indexOf('daily0.bhaskar.com')!=-1||(window.location.hostname).indexOf('daily1.bhaskar.com')!=-1||(window.location.hostname).indexOf('daily.bhaskar.com')!=-1){getCurrentSlide=getParameterByName('seq',window.location.href);dataLayer.push({'event':'GAArticleScrollInfo','articleDate':storytime,'totalSlides':num_photos,'currentSlide':getCurrentSlide,'videoPresent':flagVedio});}}}}</script><noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-PTN53S" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PTN53S');</script><div class="page"><div class="top_ovr_vdo_ad_header"></div><header id="religion-header"><div class="top-strip full"><div class="container"> <span class="db-logo fl"><a title="Dainik Bhaskar" class="toplgo" href="http://www.bhaskar.com/"></a></span><span class="sep"></span><span id="fliketop" class="ftoplike"></span><div class="right social rh"><ul><li class="language">Select Language</li><li class="hindi-text selected"><a href="http://religion.bhaskar.com/" title="हिन्दी">हिन्दी</a></li><li class="devider1"></li><li class="gujrati-text"><a href="http://religion.divyabhaskar.co.in/" title="ગુજરાતી">ગુજરાતી</a></li><li class="devider2"></li><li class="fb"><a href="https://www.facebook.com/dainikbhaskar" title="Facebook" target="_blank">facebook</a></li><li class="twitter"><a href="https://twitter.com/dainikbhaskar" title="Twitter" target="_blank">twitter</a></li><li class="gplus"><a href="https://plus.google.com/+dainikbhaskar/posts" title="Google Plus" target="_blank">glus</a></li><li class="searchIcon"><form action="http://www.bhaskar.com/search/" onSubmit="return submitSearchFooterform(this);" class="searchForm"><input type="text" name="q" id="stextbox" onFocus="if(this.value=='') {this.value='',this.style.color='#fff';}" onBlur="if(this.value==''){this.value='',this.style.color='#7A7A7A';}" value="" class="searchInput" onKeyUp="buttonUp()"><input value="" name="sa" type="submit" title="" class="sSubmit"><span class="searchBtn" alt="Search" title="Search"> </span></form></li></ul></div></div><div id="mailblack_global" class="blackclass_global" style="position:absolute;left:0;top:0;z-index:9999;width:100%;height:1000px;display:none;"><div class="login_win_global" id="message2_global" style="display:none;position:absolute;z-index:5000;"><div align="right" style="height:17px; margin-top:5px;"><img src="http://i2.imagesbhaskar.com/dainikbhaskar2010/kkbol/images/close-btn.jpg" width="17" height="17" title="Close" alt="Close" style="cursor:pointer; margin:0px 6px 0px 0px" onclick="bhw_js_close_global()"/></div><div class="clear cls"></div><div class="login_in_div_global" id="message3_global"> </div></div></div></div><div class="headerMid full"><div class="container"><div class="logo"><span class="jeevan-logo fl"><a href="http://religion.bhaskar.com/" title="जीवन मंत्र">जीवन मंत्र</a></span> <span class="db-logo-btm fl"> <a href="http://www.bhaskar.com/" title="Dainik Bhaskar"></a></span> </div><div class="quotes"><div class="imgwrap"><div class="img fl"><img src="http://i10.dainikbhaskar.com/dainikbhaskar2010/jeevan_mantra_2015/images/deafult-quote.jpg" alt="" title="" id="jyotish_photo"/></div></div><p id="religion_quote">जब तक आप खुद पर विश्वास नहीं करते, तब तक आप भगवान पर भी भरोसा नहीं कर सकेंगे। - स्वामी विवेकानंद</p><span id="religion_quote_by"></span></div></div><div class="navigation full"><nav class="container"><ul><li class="home "><a selected href="http://religion.bhaskar.com/" title="जीवन मंत्र">जीवन मंत्र</a></li><li class="dropdown"><a href="/jyotish/subh-mahurat/" title="शुभ मुहूर्त">शुभ मुहूर्त</a><ul class="list-menu"><li> <a href="/jyotish/subh-mahurat/vivah/" title="विवाह">विवाह</a> </li><li> <a href="/jyotish/subh-mahurat/sagai/" title="सगाई">सगाई</a> </li><li> <a href="/jyotish/subh-mahurat/mundan/" title="मुंडन संस्कार">मुंडन संस्कार</a> </li><li> <a href="/jyotish/subh-mahurat/nutan-graha-pravesh/" title=" नूतन गृह प्रवेश"> नूतन गृह प्रवेश</a></li><li> <a href="/jyotish/subh-mahurat/vyapaar-prarambh/" title="व्यापार प्रारंभ">व्यापार प्रारंभ</a> </li><li> <a href="/jyotish/subh-mahurat/vahan-kharidi/" title="वाहन खरीदी">वाहन खरीदी</a> </li><li><a href="/jyotish/subh-mahurat/machinery-kharidi/" title="मशीनरी खरीदी">मशीनरी खरीदी</a> </li></ul></li><li class="dropdown large"><a href="/poojan-vidhi-aartiyan/" title="पूजन विधि और आरतियां">पूजन विधि और आरतियां</a><ul class="list-menu"><li><a href="/poojan-vidhi-aartiyan/poojan-vidhi/" title="पूजन विधि">पूजन विधि</a></li><li><a href="/poojan-vidhi-aartiyan/aartiyan/" title="आरतियां">आरतियां</a> </li><li><a href="/poojan-vidhi-aartiyan/mantra-stutiya/" title="मंत्र और स्तुतियां">मंत्र और स्तुतियां</a> </li></ul></li><li><a href="/jyotish/" title="ज्योतिष">ज्योतिष</a><div class="mega_menu"><div class="container"><div class="sec1 fl"><ul><li><a href="/jyotish/jyotish-nidaan/" title="राशि और निदान">राशि और निदान</a> </li><li><a href="/jyotish/vastu/" title="वास्तु">वास्तु</a> </li><li><a href="/jyotish/hastreskha/" title="हस्तरेखा">हस्तरेखा</a> </li></ul></div><div class="sec2 fl"> <ul><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-JYO-VAS-remove-10-things-from-home-before-new-year-2017-in-hindi-news-hindi-5486563-PHO.html" title="नया साल आने से पहले घर से हटा दें ये 10 चीजें, सालभर भरी रहेगी तिजोरी"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/12/21/new_cover_1482309881.jpg" class="lazy" title="नया साल आने से पहले घर से हटा दें ये 10 चीजें, सालभर भरी रहेगी तिजोरी" alt="नया साल आने से पहले घर से हटा दें ये 10 चीजें, सालभर भरी रहेगी तिजोरी" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-JYO-VAS-remove-10-things-from-home-before-new-year-2017-in-hindi-news-hindi-5486563-PHO.html" title="नया साल आने से पहले घर से हटा दें ये 10 चीजें, सालभर भरी रहेगी तिजोरी">नया साल आने से पहले घर से हटा दें ये 10 चीजें, सालभर भरी रहेगी तिजोरी</a></p></li><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-JYO-RAN-dhan-prapti-ke-upay-in-hindi-news-hindi-5484894-PHO.html" title="सोने से पहले और सुबह उठने के बाद करें ये उपाय, पैसों की तंगी हो जाएगी दूर"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/12/19/upay_new_2017_1_148213762.jpg" class="lazy" title="सोने से पहले और सुबह उठने के बाद करें ये उपाय, पैसों की तंगी हो जाएगी दूर" alt="सोने से पहले और सुबह उठने के बाद करें ये उपाय, पैसों की तंगी हो जाएगी दूर" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-JYO-RAN-dhan-prapti-ke-upay-in-hindi-news-hindi-5484894-PHO.html" title="सोने से पहले और सुबह उठने के बाद करें ये उपाय, पैसों की तंगी हो जाएगी दूर">सोने से पहले और सुबह उठने के बाद करें ये उपाय, पैसों की तंगी हो जाएगी दूर</a></p></li><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-JYO-RAN-astrological-measures-for-new-year-2017-news-hindi-5484846-PHO.html" title="1 जनवरी से इन 6 कामों से बचें, पूरे साल आपकी जेब में रहेगा पैसा"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/12/19/laxmi_worship_2017_148213.jpg" class="lazy" title="1 जनवरी से इन 6 कामों से बचें, पूरे साल आपकी जेब में रहेगा पैसा" alt="1 जनवरी से इन 6 कामों से बचें, पूरे साल आपकी जेब में रहेगा पैसा" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-JYO-RAN-astrological-measures-for-new-year-2017-news-hindi-5484846-PHO.html" title="1 जनवरी से इन 6 कामों से बचें, पूरे साल आपकी जेब में रहेगा पैसा">1 जनवरी से इन 6 कामों से बचें, पूरे साल आपकी जेब में रहेगा पैसा</a></p></li><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-JYO-VAS-tips-according-to-day-in-hindi-news-hindi-5482811-PHO.html" title="बिगड़ रहे सभी काम तो वार अनुसार घर लाएं इनमे से 1 चीज, फिर देखें कमाल"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/12/16/6_1481877646.jpg" class="lazy" title="बिगड़ रहे सभी काम तो वार अनुसार घर लाएं इनमे से 1 चीज, फिर देखें कमाल" alt="बिगड़ रहे सभी काम तो वार अनुसार घर लाएं इनमे से 1 चीज, फिर देखें कमाल" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-JYO-VAS-tips-according-to-day-in-hindi-news-hindi-5482811-PHO.html" title="बिगड़ रहे सभी काम तो वार अनुसार घर लाएं इनमे से 1 चीज, फिर देखें कमाल">बिगड़ रहे सभी काम तो वार अनुसार घर लाएं इनमे से 1 चीज, फिर देखें कमाल</a></p></li><li class="last"><div class="img"> <a href="http://religion.bhaskar.com/news/JM-JYO-RAN-shani-rashifal-2017-news-hindi-5471057-PHO.html" title="साल 2017 में किसे दंड देंगे शनिदेव, किसे करेंगे मालामाल"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/11/30/shani_01_1480492718.jpg" class="lazy" title="साल 2017 में किसे दंड देंगे शनिदेव, किसे करेंगे मालामाल" alt="साल 2017 में किसे दंड देंगे शनिदेव, किसे करेंगे मालामाल" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-JYO-RAN-shani-rashifal-2017-news-hindi-5471057-PHO.html" title="साल 2017 में किसे दंड देंगे शनिदेव, किसे करेंगे मालामाल">साल 2017 में किसे दंड देंगे शनिदेव, किसे करेंगे मालामाल</a></p></li></ul> </div></div></div></li><li class="dropdown"><a href="/jyotish/rashifal/" title="राशिफल">राशिफल</a><ul class="list-menu"><li><a href="/rashifal-2017/" title="राशिफल 2017">राशिफल 2017</a></li></ul></li><li><a href="/self-help/" title="सेल्फ हेल्प">सेल्फ हेल्प</a><div class="mega_menu single"><div class="container"><div class="sec2 fl"> <ul><li><div class="img"> <a href="http://religion.bhaskar.com/news/JM-SEHE-self-help-tips-in-hindi-news-hindi-5487321-PHO.html" title="अधिकतर लोग खुद को मानते हैं असुरक्षित, जानिए इस भाव से कैसे बचें"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/12/22/fear_3_1482391283.jpg" class="lazy" title="अधिकतर लोग खुद को मानते हैं असुरक्षित, जानिए इस भाव से कैसे बचें" alt="अधिकतर लोग खुद को मानते हैं असुरक्षित, जानिए इस भाव से कैसे बचें" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-SEHE-self-help-tips-in-hindi-news-hindi-5487321-PHO.html" title="अधिकतर लोग खुद को मानते हैं असुरक्षित, जानिए इस भाव से कैसे बचें">अधिकतर लोग खुद को मानते हैं असुरक्षित, जानिए इस भाव से कैसे बचें</a></p></li><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-SEHE-tips-for-happy-life-in-hindi-news-hindi-5482878-PHO.html" title="ध्यान रखें ये 35 बातें, परेशानियां दूर रहेंगी और सफलता मिलती रहेगी"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/12/16/tips_for_happy_life_37_14.jpg" class="lazy" title="ध्यान रखें ये 35 बातें, परेशानियां दूर रहेंगी और सफलता मिलती रहेगी" alt="ध्यान रखें ये 35 बातें, परेशानियां दूर रहेंगी और सफलता मिलती रहेगी" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-SEHE-tips-for-happy-life-in-hindi-news-hindi-5482878-PHO.html" title="ध्यान रखें ये 35 बातें, परेशानियां दूर रहेंगी और सफलता मिलती रहेगी">ध्यान रखें ये 35 बातें, परेशानियां दूर रहेंगी और सफलता मिलती रहेगी</a></p></li><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-SEHE-self-help-tips-in-hindi-news-hindi-5481272-PHO.html" title="तनाव से बचना चाहते हैं तो ध्यान रखें ये बातें"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/12/14/thinking_girl_8_148170896.jpg" class="lazy" title="तनाव से बचना चाहते हैं तो ध्यान रखें ये बातें" alt="तनाव से बचना चाहते हैं तो ध्यान रखें ये बातें" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-SEHE-self-help-tips-in-hindi-news-hindi-5481272-PHO.html" title="तनाव से बचना चाहते हैं तो ध्यान रखें ये बातें">तनाव से बचना चाहते हैं तो ध्यान रखें ये बातें</a></p></li><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-SEHE-tips-to-get-peace-of-mind-in-hindi-news-hindi-5470215-PHO.html" title="दिमाग को शांत रखने के लिए ध्यान रखनी चाहिए ये बातें"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/11/29/mind_1_1480404215.jpg" class="lazy" title="दिमाग को शांत रखने के लिए ध्यान रखनी चाहिए ये बातें" alt="दिमाग को शांत रखने के लिए ध्यान रखनी चाहिए ये बातें" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-SEHE-tips-to-get-peace-of-mind-in-hindi-news-hindi-5470215-PHO.html" title="दिमाग को शांत रखने के लिए ध्यान रखनी चाहिए ये बातें">दिमाग को शांत रखने के लिए ध्यान रखनी चाहिए ये बातें</a></p></li><li><div class="img"> <a href="http://religion.bhaskar.com/news/JM-SEHE-self-help-tips-by-vivekanand-in-hindi-news-hindi-5458041-PHO.html" title="ऐसे मिलती है सफलता और लक्ष्य होते हैं पूरे"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/11/12/vivekanand3_1478935384.jpg" class="lazy" title="ऐसे मिलती है सफलता और लक्ष्य होते हैं पूरे" alt="ऐसे मिलती है सफलता और लक्ष्य होते हैं पूरे" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-SEHE-self-help-tips-by-vivekanand-in-hindi-news-hindi-5458041-PHO.html" title="ऐसे मिलती है सफलता और लक्ष्य होते हैं पूरे">ऐसे मिलती है सफलता और लक्ष्य होते हैं पूरे</a></p></li><li class="last"> <div class="img"><a href="http://religion.bhaskar.com/news/JM-SEHE-self-help-tips-about-success-in-hindi-news-hindi-5402558-PHO.html" title="ये हैं 9 ऐसी बातें, जिन्हें ध्यान में रखने से मिल जाती है सफलता"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/08/24/self_help_tips_1_14720348.jpg" class="lazy" title="ये हैं 9 ऐसी बातें, जिन्हें ध्यान में रखने से मिल जाती है सफलता" alt="ये हैं 9 ऐसी बातें, जिन्हें ध्यान में रखने से मिल जाती है सफलता" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-SEHE-self-help-tips-about-success-in-hindi-news-hindi-5402558-PHO.html" title="ये हैं 9 ऐसी बातें, जिन्हें ध्यान में रखने से मिल जाती है सफलता">ये हैं 9 ऐसी बातें, जिन्हें ध्यान में रखने से मिल जाती है सफलता</a></p></li></ul> </div></div></div></li><li><a href="/simhastha-mahakumbh-2016/" title="सिंहस्थ महाकुंभ 2016">सिंहस्थ महाकुंभ 2016</a><div class="mega_menu single"><div class="container"><div class="sec2 fl"> <ul><li><div class="img"> <a href="http://religion.bhaskar.com/news/JM-SMKMBH-aghori-sadhu-in-simhastha-ujjain-5325394-PHO.html" title="क्या आप जानते हैं अघोरियों से जुड़ी ये 10 बातें, रहस्यमयी है इनकी दुनिया"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/05/16/aghori_01_1463388027.jpg" class="lazy" title="क्या आप जानते हैं अघोरियों से जुड़ी ये 10 बातें, रहस्यमयी है इनकी दुनिया" alt="क्या आप जानते हैं अघोरियों से जुड़ी ये 10 बातें, रहस्यमयी है इनकी दुनिया" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-SMKMBH-aghori-sadhu-in-simhastha-ujjain-5325394-PHO.html" title="क्या आप जानते हैं अघोरियों से जुड़ी ये 10 बातें, रहस्यमयी है इनकी दुनिया">क्या आप जानते हैं अघोरियों से जुड़ी ये 10 बातें, रहस्यमयी है इनकी दुनिया</a></p></li><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-SMKMBH-simhastha-ujjain-facts-about-female-naga-sadhu-5312461-PHO.html" title="सिंहस्थ में 400 महिलाएं बनीं नागा साध्वी, जानिए अब कैसा होगा इनका जीवन"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/04/30/mahila_naga1_1463814966.jpg" class="lazy" title="सिंहस्थ में 400 महिलाएं बनीं नागा साध्वी, जानिए अब कैसा होगा इनका जीवन" alt="सिंहस्थ में 400 महिलाएं बनीं नागा साध्वी, जानिए अब कैसा होगा इनका जीवन" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-SMKMBH-simhastha-ujjain-facts-about-female-naga-sadhu-5312461-PHO.html" title="सिंहस्थ में 400 महिलाएं बनीं नागा साध्वी, जानिए अब कैसा होगा इनका जीवन">सिंहस्थ में 400 महिलाएं बनीं नागा साध्वी, जानिए अब कैसा होगा इनका जीवन</a></p></li><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-SMKMBH-simhastha-ujjain-fourth-parv-snan-a-pics-5324623-PHO.html" title="सिंहस्थ: चौथे पर्व स्नान में उमड़े लाखों भक्त, लगाई आस्था की डुबकी"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/05/15/20_1463298958.jpg" class="lazy" title="सिंहस्थ: चौथे पर्व स्नान में उमड़े लाखों भक्त, लगाई आस्था की डुबकी" alt="सिंहस्थ: चौथे पर्व स्नान में उमड़े लाखों भक्त, लगाई आस्था की डुबकी" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-SMKMBH-simhastha-ujjain-fourth-parv-snan-a-pics-5324623-PHO.html" title="सिंहस्थ: चौथे पर्व स्नान में उमड़े लाखों भक्त, लगाई आस्था की डुबकी">सिंहस्थ: चौथे पर्व स्नान में उमड़े लाखों भक्त, लगाई आस्था की डुबकी</a></p></li><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-SMKMBH-firing-in-simhastha-ujjain-5322242-NOR.html" title="सिंहस्थ: आवाहन अखाड़े में चली तलवारें- गोलियां, 10 साधु घायल"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/05/12/front-01_1463043371.jpg" class="lazy" title="सिंहस्थ: आवाहन अखाड़े में चली तलवारें- गोलियां, 10 साधु घायल" alt="सिंहस्थ: आवाहन अखाड़े में चली तलवारें- गोलियां, 10 साधु घायल" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-SMKMBH-firing-in-simhastha-ujjain-5322242-NOR.html" title="सिंहस्थ: आवाहन अखाड़े में चली तलवारें- गोलियां, 10 साधु घायल">सिंहस्थ: आवाहन अखाड़े में चली तलवारें- गोलियां, 10 साधु घायल</a></p></li><li><div class="img"> <a href="http://religion.bhaskar.com/news/JM-SMKMBH-simhastha-ujjain-second-shahi-snans-photos-5319518-PHO.html" title="PHOTOS- नागा साधुओं के साथ ही भक्तों ने भी किया शाही स्नान"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/05/09/simhastha_5_14627763.jpg" class="lazy" title="PHOTOS- नागा साधुओं के साथ ही भक्तों ने भी किया शाही स्नान" alt="PHOTOS- नागा साधुओं के साथ ही भक्तों ने भी किया शाही स्नान" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-SMKMBH-simhastha-ujjain-second-shahi-snans-photos-5319518-PHO.html" title="PHOTOS- नागा साधुओं के साथ ही भक्तों ने भी किया शाही स्नान">PHOTOS- नागा साधुओं के साथ ही भक्तों ने भी किया शाही स्नान</a></p></li><li class="last"> <div class="img"><a href="http://religion.bhaskar.com/news/JM-SMKMBH-third-parv-snan-in-simhastha-ujjain-5321448-PHO.html" title="सिंहस्थ: तीसरे पर्व स्नान में दिखा सेल्फी का क्रेज, भक्तों ने लगाई डुबकी"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/05/11/07_1462956785.jpg" class="lazy" title="सिंहस्थ: तीसरे पर्व स्नान में दिखा सेल्फी का क्रेज, भक्तों ने लगाई डुबकी" alt="सिंहस्थ: तीसरे पर्व स्नान में दिखा सेल्फी का क्रेज, भक्तों ने लगाई डुबकी" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-SMKMBH-third-parv-snan-in-simhastha-ujjain-5321448-PHO.html" title="सिंहस्थ: तीसरे पर्व स्नान में दिखा सेल्फी का क्रेज, भक्तों ने लगाई डुबकी">सिंहस्थ: तीसरे पर्व स्नान में दिखा सेल्फी का क्रेज, भक्तों ने लगाई डुबकी</a></p></li></ul> </div></div></div></li><li><a href="/family-management/" title="फैमिली मैनेजमेंटट">फैमिली मैनेजमेंट</a><div class="mega_menu single"><div class="container"><div class="sec2 fl"> <ul><li><div class="img"> <a href="http://religion.bhaskar.com/news/JM-FMT-family-management-tips-in-hindi-news-hindi-5418297-PHO.html" title="क्रोध की वजह से परिवार की खुशियां हो सकती हैं बर्बाद"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/09/15/quarrel_couple_bw_1473928.jpg" class="lazy" title="क्रोध की वजह से परिवार की खुशियां हो सकती हैं बर्बाद" alt="क्रोध की वजह से परिवार की खुशियां हो सकती हैं बर्बाद" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-FMT-family-management-tips-in-hindi-news-hindi-5418297-PHO.html" title="क्रोध की वजह से परिवार की खुशियां हो सकती हैं बर्बाद">क्रोध की वजह से परिवार की खुशियां हो सकती हैं बर्बाद</a></p></li><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-FMT-family-management-tips-in-hindi-news-hindi-5379458-PHO.html" title="पति-पत्नी ध्यान रखेंगे ये 6 बातें तो कम नहीं होगा आपसी प्रेम"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/07/23/couple_and_sunset_1469273.jpg" class="lazy" title="पति-पत्नी ध्यान रखेंगे ये 6 बातें तो कम नहीं होगा आपसी प्रेम" alt="पति-पत्नी ध्यान रखेंगे ये 6 बातें तो कम नहीं होगा आपसी प्रेम" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-FMT-family-management-tips-in-hindi-news-hindi-5379458-PHO.html" title="पति-पत्नी ध्यान रखेंगे ये 6 बातें तो कम नहीं होगा आपसी प्रेम">पति-पत्नी ध्यान रखेंगे ये 6 बातें तो कम नहीं होगा आपसी प्रेम</a></p></li><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-FMT-10-positive-things-can-change-your-life-news-hindi-5394588-PHO.html" title="इन 10 बातों को ध्यान रखने वाला कभी नहीं होता दुखी"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/08/12/10-positive-things-11_147.jpg" class="lazy" title="इन 10 बातों को ध्यान रखने वाला कभी नहीं होता दुखी" alt="इन 10 बातों को ध्यान रखने वाला कभी नहीं होता दुखी" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-FMT-10-positive-things-can-change-your-life-news-hindi-5394588-PHO.html" title="इन 10 बातों को ध्यान रखने वाला कभी नहीं होता दुखी">इन 10 बातों को ध्यान रखने वाला कभी नहीं होता दुखी</a></p></li><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-FMT-tips-about-success-in-family-news-hindi-5382347-PHO.html" title="जब भी मिले बड़ी सफलता तो परिवार में ध्यान रखें ये बातें"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/07/27/success_9_1469602432.jpg" class="lazy" title="जब भी मिले बड़ी सफलता तो परिवार में ध्यान रखें ये बातें" alt="जब भी मिले बड़ी सफलता तो परिवार में ध्यान रखें ये बातें" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-FMT-tips-about-success-in-family-news-hindi-5382347-PHO.html" title="जब भी मिले बड़ी सफलता तो परिवार में ध्यान रखें ये बातें">जब भी मिले बड़ी सफलता तो परिवार में ध्यान रखें ये बातें</a></p></li><li><div class="img"> <a href="http://religion.bhaskar.com/news/JM-FMT-family-management-tips-in-hindi-news-hindi-5367282-NOR.html" title="परिवार की कलह को दूर करने के लिए ध्यान रखें ये बातें"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/07/07/family_new_6_1467874738.jpg" class="lazy" title="परिवार की कलह को दूर करने के लिए ध्यान रखें ये बातें" alt="परिवार की कलह को दूर करने के लिए ध्यान रखें ये बातें" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-FMT-family-management-tips-in-hindi-news-hindi-5367282-NOR.html" title="परिवार की कलह को दूर करने के लिए ध्यान रखें ये बातें">परिवार की कलह को दूर करने के लिए ध्यान रखें ये बातें</a></p></li><li class="last"> <div class="img"><a href="http://religion.bhaskar.com/news/JM-FMT-tips-for-mother-and-father-in-hindi-news-hindi-5378542-NOR.html" title="बच्चों के पालन में ध्यान रखेंगे ये बातें तो भविष्य होगा सुखद"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/07/22/child_and_family1_1469167.jpg" class="lazy" title="बच्चों के पालन में ध्यान रखेंगे ये बातें तो भविष्य होगा सुखद" alt="बच्चों के पालन में ध्यान रखेंगे ये बातें तो भविष्य होगा सुखद" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-FMT-tips-for-mother-and-father-in-hindi-news-hindi-5378542-NOR.html" title="बच्चों के पालन में ध्यान रखेंगे ये बातें तो भविष्य होगा सुखद">बच्चों के पालन में ध्यान रखेंगे ये बातें तो भविष्य होगा सुखद</a></p></li></ul> </div></div></div></li><li class="junior"><a href="/jeevan-mantra-junior/" title="जीवन मंत्र Junior">जीवन मंत्र <span class="jeevan-junior">Junior</span></a><div class="mega_menu"><div class="container"><div class="sec1 fl"><ul><li><a href="/jeevan-mantra-junior/gyan-vigyan/" title=" ज्ञान विज्ञान"> ज्ञान विज्ञान</a> </li><li><a href="/jeevan-mantra-junior/kahani-aur-kisse/" title="कहानी और किस्से">कहानी और किस्से</a> </li><li><a href="/jeevan-mantra-junior/sanskar-aur-sanskriti/" title="संस्कार और संस्कृति">संस्कार और संस्कृति</a> </li></ul></div><div class="sec2 fl"> <ul><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-JMJ-SAS-the-reality-of-hell-news-hindi-5426979-PHO.html" title="5 पाप: इन्हें करने वाले को नर्क में झेलनी पड़ती हैं बहुत सजाएं"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/09/27/untitled-7_copy_1474.jpg" class="lazy" title="5 पाप: इन्हें करने वाले को नर्क में झेलनी पड़ती हैं बहुत सजाएं" alt="5 पाप: इन्हें करने वाले को नर्क में झेलनी पड़ती हैं बहुत सजाएं" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-JMJ-SAS-the-reality-of-hell-news-hindi-5426979-PHO.html" title="5 पाप: इन्हें करने वाले को नर्क में झेलनी पड़ती हैं बहुत सजाएं">5 पाप: इन्हें करने वाले को नर्क में झेलनी पड़ती हैं बहुत सजाएं</a></p></li><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-JMJ-SAS-hindu-lucky-charms-symbols-news-hindi-5426189-PHO.html" title="9 तरह के स्वस्तिक जो बढ़ाते हैं सौभाग्य, मिलती है महालक्ष्मी कृपा"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/09/26/swastik_1474956763.jpg" class="lazy" title="9 तरह के स्वस्तिक जो बढ़ाते हैं सौभाग्य, मिलती है महालक्ष्मी कृपा" alt="9 तरह के स्वस्तिक जो बढ़ाते हैं सौभाग्य, मिलती है महालक्ष्मी कृपा" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-JMJ-SAS-hindu-lucky-charms-symbols-news-hindi-5426189-PHO.html" title="9 तरह के स्वस्तिक जो बढ़ाते हैं सौभाग्य, मिलती है महालक्ष्मी कृपा">9 तरह के स्वस्तिक जो बढ़ाते हैं सौभाग्य, मिलती है महालक्ष्मी कृपा</a></p></li><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-JMJ-SAS-tantra-remedies-for-navratri-news-hindi-5424911-PHO.html" title="तंत्र के उपायः नवरात्र में इन 10 में से 1 चीज घर लाने से खत्म होती है गरीबी"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/09/24/nob_1474958102.jpg" class="lazy" title="तंत्र के उपायः नवरात्र में इन 10 में से 1 चीज घर लाने से खत्म होती है गरीबी" alt="तंत्र के उपायः नवरात्र में इन 10 में से 1 चीज घर लाने से खत्म होती है गरीबी" width="150" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-JMJ-SAS-tantra-remedies-for-navratri-news-hindi-5424911-PHO.html" title="तंत्र के उपायः नवरात्र में इन 10 में से 1 चीज घर लाने से खत्म होती है गरीबी">तंत्र के उपायः नवरात्र में इन 10 में से 1 चीज घर लाने से खत्म होती है गरीबी</a></p></li><li> <div class="img"><a href="http://religion.bhaskar.com/news/JM-JMJ-SAS-11-simple-way-to-hypnotize-news-hindi-5362757-PHO.html" title="11 आसान तरीके, इनसे किसी को भी किया जा सकता है सम्मोहित"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/07/01/untitled-135_1467365.jpg" class="lazy" title="11 आसान तरीके, इनसे किसी को भी किया जा सकता है सम्मोहित" alt="11 आसान तरीके, इनसे किसी को भी किया जा सकता है सम्मोहित" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-JMJ-SAS-11-simple-way-to-hypnotize-news-hindi-5362757-PHO.html" title="11 आसान तरीके, इनसे किसी को भी किया जा सकता है सम्मोहित">11 आसान तरीके, इनसे किसी को भी किया जा सकता है सम्मोहित</a></p></li><li class="last"><div class="img"> <a href="http://religion.bhaskar.com/news/JM-JMJ-SAS-remedies-for-success-news-hindi-5419736-NOR.html" title="जरूरी काम पर जाने से पहले करें ये टोटके, दूर होंगी सफलता में आ रही परेशानियां"><img src="http://i9.dainikbhaskar.com/thumbnail/155x133/web2images/religion.bhaskar.com/2016/09/17/untitled-1_1474104100.jpg" class="lazy" title="जरूरी काम पर जाने से पहले करें ये टोटके, दूर होंगी सफलता में आ रही परेशानियां" alt="जरूरी काम पर जाने से पहले करें ये टोटके, दूर होंगी सफलता में आ रही परेशानियां" width="153" height="133"></a></div><p><a href="http://religion.bhaskar.com/news/JM-JMJ-SAS-remedies-for-success-news-hindi-5419736-NOR.html" title="जरूरी काम पर जाने से पहले करें ये टोटके, दूर होंगी सफलता में आ रही परेशानियां">जरूरी काम पर जाने से पहले करें ये टोटके, दूर होंगी सफलता में आ रही परेशानियां</a></p></li></ul> </div></div></div></li></ul></nav></div><script>$(document).ready(function(){$("#fliketop").html('<iframe frameborder="0" scrolling="no" allowtransparency="true" class="flikeFrame" src="https://www.facebook.com/plugins/like.php?href=http://www.facebook.com/pages/Dainik-Bhaskar/294260637288&amp;send=false&amp;layout=button_count&amp;width=149&amp;show_faces=false&amp;action=like&amp;colorscheme=light&amp;font&amp;height=65"></iframe>');$(".close_bt").click(function(){$(".openpopup").hide();});});</script></div></header><section class="main container"><div style="text-align:center;"><div id='div-gpt-ad-1375338250457-1' style='width:728px; height:auto; float: left;'><script>googletag.display('div-gpt-ad-1375338250457-1');</script></div></div><section class="content cb15"><div id="db-error-page"><div style="float:left; color:#000000; font-size:20px; padding-top:20px; text-align:center; width:900px; height:150px; width:100%"><span class="style1">The requested page is temporary unavailable. Please return to</span> <span style="text-decoration:underline; color:#333333;"> <a href="./" title="Home" style="color:#005689;">Home</a> </span><div class="pstreBox"><a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&utm_source=religionbhaskar&utm_medium=404_Download&utm_campaign=googleplay" title="Google Play" target="_blank" class="gPlay">Google Play</a><a href="https://itunes.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678?utm_source=religionbhaskar&utm_medium=404_Download&utm_campaign=appstore" title="App Store" target="_blank" class="pStore">App Store</a></div></div><div id='div-gpt-ad-1369136029634-1' style='width: 300px;height: auto;float: right;'><script>googletag.display('div-gpt-ad-1369136029634-1');</script></div></div><div class="clr"></div></section></section><div class="cb"></div><script src="http://i9.dainikbhaskar.com/business2014/js/lazyload.min.js"></script><div class="cb"></div><div class="footer"><div class="footer-icons"><div class="fl"><span class="follow-text">Follow us:</span><a href="https://www.facebook.com/dainikbhaskar" rel="nofollow" title="Facebook" target="_blank" class="facebook">Facebook</a><a href="https://twitter.com/dainikbhaskar" rel="nofollow" title="Twitter" target="_blank" class="twitter">Twitter</a><a href="https://plus.google.com/+dainikbhaskar/posts" rel="nofollow" title="Google Plus" target="_blank" class="gplus">Gplus</a><a href="http://www.youtube.com/user/dbnewsweb" rel="nofollow" title="Youtube" target="_blank" class="youtube">Youtube</a><script>var addthis_pub="bhaskar";var addthis_share={email_template:"bhaskararticle"}
var addthis_share={email_vars:{CustomVariable:""}}
function redirectUrl(url){var site_url=location.href;var thishost=window.location.host;var dflag=thishost.indexOf("business");var dflag1=thishost.indexOf("money");if((dflag!=-1)||(dflag1!=-1)){var site_title='Your friend has shared this link from Money Bhaskar';}else{var site_title='Your friend has shared this link from Dainik Bhaskar';}window.open(url+'&title='+site_title+'&url='+site_url,'Email','width=600,height=450,scrollbars=no,toolbar=no');}</script><a href="javascript:void(0);" onclick="redirectUrl('http://www.addthis.com/tellfriend.php?v=300&winname=addthis&pub=unknown&source=tbx-300&lng=en-US&s=email&ate=AT-unknown/-/-/52b2b4710f14c2ec/2/52aedbe26e438a71&uid=52aedbe26e438a71&ct=1&ui_email_to=&ui_email_from=&ui_email_note=&tt=0&captcha_provider=nucaptcha&at3frame=true')" style="text-decoration:none; margin-top:0px;" title="Email" class="email">Email</a><a href="http://www.bhaskar.com/mobile-apps/" title="Mobile Apps" class="mobileapps">Mobile Apps</a><a href="https://itunes.apple.com/in/app/dainik-bhaskar-for-iphone/id782321678?mt=8#" title="Iphone" target="_blank" rel="nofollow" class="iphone">iPhone</a><a href="https://play.google.com/store/apps/details?id=com.ak.ta.dainikbhaskar.activity&hl=en" rel="nofollow" title="Android" target="_blank" class="android">Android</a><a href="http://www.bhaskar.com/rss/" title="RSS" class="rss">RSS</a></div><div class="fr"><form class="form-box" action="http://www.bhaskar.com/search/" onsubmit="return submitSearchFooterform(this);" enctype="multipart/form-data"><input type="text" name="q" placeholder="Search" value="" class="bhaskar-srchbox"><input value="खोजें" name="sa" type="submit" title="खोजें" class="bhaskar-srchbtn"></form></div></div><div class="footermain"><div class="footer-left"><h3>News</h3><ul class="left"><li><a href="http://www.bhaskar.com/state/" rel="nofollow" title="State News" class="footer-nav" id="footer-nav-1">State News</a></li><li><a href="http://www.bhaskar.com/indian-national-news-in-hindi/" rel="nofollow" title="National News" class="footer-nav" id="footer-nav-2">National News</a></li><li><a href="http://www.bhaskar.com/world-news-in-hindi/" rel="nofollow" title="International News" class="footer-nav" id="footer-nav-3">International News</a></li><li><a href="http://bollywood.bhaskar.com/" rel="nofollow" title="Bollywood News" class="footer-nav" id="footer-nav-4">Bollywood News</a></li><li><a href="http://www.bhaskar.com/sports/cricket-news-in-hindi/" rel="nofollow" title="Cricket News" class="footer-nav" id="footer-nav-5">Cricket News</a></li><li><a href="http://religion.bhaskar.com/" title="Jeevan Mantra" class="footer-nav" id="footer-nav-6">Jeevan Mantra</a></li><li><a href="http://www.bhaskar.com/abhivyakti/" rel="nofollow" title="Editorial" class="footer-nav" id="footer-nav-7">Editorial</a></li><li><a href="http://gadgets.bhaskar.com/" rel="nofollow" title="DB Gadgets" target="_blank" class="footer-nav" id="footer-nav-8">DB Gadgets</a></li><li><a href="http://daily.bhaskar.com" rel="nofollow" title="Daily News" class="footer-nav" id="footer-nav-9">Daily News</a></li><li><a href="http://www.divyabhaskar.com/" rel="nofollow" title="Gujarati News" class="footer-nav" id="footer-nav-10">Gujarati News</a></li><li><a href="http://divyamarathi.bhaskar.com/" rel="nofollow" title="Marathi News" class="footer-nav" id="footer-nav-11">Marathi News</a></li><li><a href="http://www.bhaskar.com/" rel="nofollow" title="Hindi News" class="footer-nav" id="footer-nav-12">Hindi News</a></li><li><a href="http://www.bhaskar.com/news-campaign/" title="News Campaign" class="footer-nav" id="footer-nav-12">News Campaign</a></li></ul><ul class="mid"><li><a href="http://www.bhaskar.com/rajasthan/" rel="nofollow" title="Rajasthan News" class="footer-nav" id="footer-nav-13">Rajasthan News</a></li><li><a href="http://www.bhaskar.com/harayana/" rel="nofollow" title="Haryana News" class="footer-nav" id="footer-nav-14">Haryana News</a></li><li><a href="http://www.bhaskar.com/mp/" rel="nofollow" title="Madhya Pradesh News" class="footer-nav" id="footer-nav-15">Madhya Pradesh News</a></li><li> <a href="http://www.bhaskar.com/punjab/" rel="nofollow" title="Punjab News" class="footer-nav" id="footer-nav-16">Punjab News</a></li><li> <a href="http://www.bhaskar.com/chhatisgarh/" rel="nofollow" title="Chattisgarh News" class="footer-nav" id="footer-nav-17">Chattisgarh News</a></li><li><a href="http://www.bhaskar.com/himachal/" rel="nofollow" title="Himanchal News" class="footer-nav" id="footer-nav-18">Himanchal News</a></li><li> <a href="http://www.bhaskar.com/uttar-pradesh/" rel="nofollow" title="Uttar Pradesh News" class="footer-nav" id="footer-nav-19">Uttar Pradesh News</a></li><li><a href="http://www.bhaskar.com/bihar/" rel="nofollow" title="Bihar News" class="footer-nav" id="footer-nav-20">Bihar News</a></li><li><a href="http://www.bhaskar.com/jharkhand/" rel="nofollow" title="Jharkhand News" class="footer-nav" id="footer-nav-21">Jharkhand News</a></li><li><a href="http://www.bhaskar.com/maharashtra/" rel="nofollow" title="Maharastra News" class="footer-nav" id="footer-nav-22">Maharastra News</a></li><li><a href="http://www.bhaskar.com/gujarat/" rel="nofollow" title="Gujarat News" class="footer-nav" id="footer-nav-23">Gujarat News</a></li><li><a href="http://www.bhaskar.com/union-territory/new-delhi/" rel="nofollow" title="Delhi News" class="footer-nav" id="footer-nav-24">Delhi News</a></li><li><a href="http://www.bhaskar.com/union-territory/chandigarh/" rel="nofollow" title="Chandigarh News" class="footer-nav" id="footer-nav-27">Chandigarh News</a></li></ul><ul class="right"><li><a href="http://www.bhaskar.com/rajasthan/jaipur/" rel="nofollow" title="Jaipur News" class="footer-nav" id="footer-nav-25">Jaipur News</a></li><li><a href="http://www.bhaskar.com/mp/bhopal/" rel="nofollow" title="Bhopal News" class="footer-nav" id="footer-nav-26">Bhopal News</a></li><li><a href="http://www.bhaskar.com/rajasthan/udaipur/" rel="nofollow" title="Udaipur News" class="footer-nav" id="footer-nav-28">Udaipur News</a></li><li><a href="http://www.bhaskar.com/mp/indore/" rel="nofollow" title="Indore News" class="footer-nav" id="footer-nav-29">Indore News</a></li><li><a href="http://www.bhaskar.com/punjab/ludhiana/" rel="nofollow" title="Ludhiana News" class="footer-nav" id="footer-nav-30">Ludhiana News</a></li><li><a href="http://www.bhaskar.com/rajasthan/jodhpur/" rel="nofollow" title="Jodhpur News" class="footer-nav" id="footer-nav-31">Jodhpur News</a></li><li><a href="http://www.bhaskar.com/chhatisgarh/raipur/" rel="nofollow" title="Raipur News" class="footer-nav" id="footer-nav-32">Raipur News</a></li><li><a href="http://www.bhaskar.com/jharkhand/ranchi/" rel="nofollow" title="Ranchi News" class="footer-nav" id="footer-nav-33">Ranchi News</a></li><li><a href="http://epaper.bhaskar.com/" rel="nofollow" title="E-paper" class="footer-nav" id="footer-nav-34">E-paper</a></li><li><a href="http://www.bhaskar.com/archives/" rel="nofollow" title="Archives" class="footer-nav" id="footer-nav-35">Archives</a></li><li><a href="http://www.bhaskar.com/events/" rel="nofollow" title="Trending Events" class="footer-nav" id="footer-nav-36">Trending Events</a></li><li><a href="http://www.bhaskar.com/photo-contest/" rel="nofollow" target="_blank" title="Photo Contest" class="footer-nav" id="footer-nav-37">Photo Contest</a></li><li> <a href="http://www.bhaskar.com/recipes/" rel="nofollow" title="Recipes" class="footer-nav" id="footer-nav-38">Recipes</a></li><li> <a href="http://religion.bhaskar.com/hindu-gods/" title="Hindu Gods" class="footer-nav" id="footer-nav-38">Hindu Gods</a></li></ul></div><div class="footer-right"><div class="infotainment"><h3>Infotainment</h3><ul><li><a href="http://www.bhaskar.com/jokes/" title="Hindi Jokes" rel="nofollow" class="footer-nav" id="footer-nav-39">Hindi Jokes</a></li><li><a href="http://www.bhaskar.com/lifestyle/" title="Lifestyle News" rel="nofollow" class="footer-nav" id="footer-nav-40">Lifestyle News</a></li><li><a href="http://bollywood.bhaskar.com/reviews/movie-reviews/" rel="nofollow" title="Movie Reviews" class="footer-nav" id="footer-nav-41">Movie Reviews</a></li><li><a href="http://bollywood.bhaskar.com/hollywood/" title="Hollywood News" rel="nofollow" class="footer-nav" id="footer-nav-42">Hollywood News</a></li><li><a href="http://bollywood.bhaskar.com/television/" title="Television" rel="nofollow" class="footer-nav" id="footer-nav-43">Television</a></li><li><a href="http://www.bhaskar.com/magazine/" title="Magazine" rel="nofollow" class="footer-nav" id="footer-nav-44">Magazine</a></li><li><a href="http://gallery.bhaskar.com/" title="Photo Gallery" rel="nofollow" class="footer-nav" id="footer-nav-45">Photo Gallery</a></li><li><a href="http://bollywood.bhaskar.com/mirch-masala/" rel="nofollow" title="Mirch Masala" class="footer-nav" id="footer-nav-46">Mirch Masala</a></li><li><a href="http://www.bhaskar.com/khabre-zara-hat-ke/" rel="nofollow" title="Khabarein Zara Hatke" class="footer-nav" id="footer-nav-47">Khabarein Zara Hatke</a></li><li><a href="http://www.bhaskar.com/self-help-and-career/" rel="nofollow" title="Self-Help & Career" class="footer-nav" id="footer-nav-49">Self-Help & Career</a></li><li><a href="http://www.bhaskar.com/special-event/" rel="nofollow" title="Special Coverage" class="footer-nav" id="footer-nav-50">Special Coverage</a></li><li><a href="http://www.bhaskar.com/blogs/" rel="nofollow" title="Blogs" class="footer-nav" id="footer-nav-51">Blogs</a></li><li><a href="http://www.bhaskar.com/photo_feature/" rel="nofollow" title="Photo Feature" class="footer-nav" id="footer-nav-52">Photo Feature</a></li><li><a href="http://m.bhaskar.com/" rel="nofollow" title="Mobile Site" target="_blank" class="footer-nav" id="footer-nav-53">Mobile Site</a></li></ul></div><div class="groupsites"><h3>Group Sites</h3><ul><li><a href="http://www.divyabhaskar.com/" rel="nofollow" title="Divyabhaskar" target="_blank" class="footer-nav" id="footer-nav-54">divyabhaskar.com</a><span>Largest Gujarati Website</span></li><li><a href="http://www.dailybhaskar.com/" rel="nofollow" title="Dailybhaskar" target="_blank" class="footer-nav" id="footer-nav-55">dailybhaskar.com</a><span>Most comprehensive<br/>
Local News Website in English</span></li><li><a href="http://divyamarathi.bhaskar.com/" rel="nofollow" title="Divyamarathi" target="_blank" class="footer-nav" id="footer-nav-56">divyamarathi.com</a><span>A Leading Marathi News Website</span></li><li><a href="http://www.moneybhaskar.com" rel="nofollow" title="Money Bhaskar" target="_blank" class="footer-nav" id="footer-nav-57">moneybhaskar.com</a><span>Most comprehensive Business News Website</span></li><li><a href="http://www.myfmindia.com/" rel="nofollow" title="Myfmindia" class="footer-nav" id="footer-nav-58">myfmindia.com</a><span>Radio Division, wholly owned company of Bhaskar group</span></li><li><a href="http://www.dainikbhaskargroup.com" rel="nofollow" title="Dainikbhaskargroup" class="footer-nav" id="footer-nav-59">dainikbhaskargroup.com</a><span>Group Website of India's Largest Newspaper Group</span></li><li><a href="http://www.homeonline.com/" rel="nofollow" title="Homeonline" target="_blank" class="footer-nav" id="footer-nav-60">homeonline.com</a><span>Real estate portal division</span></li></ul><div class="footer-logos"></div></div></div><div class="footer-bottomlinks"><a href="http://www.bhaskarnet.com/" rel="nofollow" title="About Us" target="_blank" class="footer-nav" id="footer-nav-60">About Us</a><span>|</span><a href="http://investor.bhaskarnet.com/" rel="nofollow" title="Investor" target="_blank" class="footer-nav" id="footer-nav-61">Investor</a><span>|</span><a href="http://www.bhaskar.com/contact-us/" rel="nofollow" title="Contact Us" class="footer-nav" id="footer-nav-62">Contact Us</a><span>|</span><a href="http://www.bhaskar.com/advertise-with-us/" rel="nofollow" title="Advertise with Us" class="footer-nav" id="footer-nav-63">Advertise with Us</a><span>|</span><a href="http://www.bhaskar.com/dainikbhaskar2010/terms-and-conditions.php" rel="nofollow" title="Terms of Use" class="footer-nav" id="footer-nav-64">Terms of Use</a><span>|</span><a href="http://www.bhaskar.com/feedback/" rel="nofollow" title="Feedback" class="footer-nav" id="footer-nav-65">Feedback</a><span>|</span><a href="http://www.bhaskar.com/sitemap/" rel="nofollow" title="Sitemap" class="footer-nav" id="footer-nav-66">Sitemap</a><span>|</span><a href="http://www.bhaskar.com/cookie-policy/" rel="nofollow" title="Cookie Policy" class="footer-nav" id="footer-nav-67">Cookie Policy</a> </div><div class="footer-copyright">Copyright &copy; 2016-17 DB Corp ltd., All Rights Reserved.<span class="abc-digital" title="DIGITAL CERTIFIED"></span></div></div></div><div class="sliderGoogleFooter"><div id='div-gpt-ad-1369135809430-0' style='width:160px; height:auto; float: left;'><script>googletag.display('div-gpt-ad-1369135809430-0');</script></div><div id="26a91a747e" class="pagefair-acceptable"></div><script>if($(window).width()<1024){$('.sliderGoogleFooter').css({right:'-160px'});}else{$('.sliderGoogleFooter').css({right:'0px'});}</script></div><div id='div-gpt-ad-1416208971954-0-oop' style='width:0px; height:auto; float: left;'><script>googletag.display('div-gpt-ad-1416208971954-0-oop');</script></div><div id='div-gpt-ad-1417176271959-0-oop' style='width:0px; height:auto; float: left;'><script>googletag.display('div-gpt-ad-1417176271959-0-oop');</script></div><script>$(document).ready(function(){var Server_URL='religion.bhaskar.com';if(Server_URL=='religion.bhaskar.com'||Server_URL=='www.bhaskar.com'){var country=read_cookie('Home_300x100');if(country==null||country==''){var milliseconds=new Date().getTime();$.ajax({url:'http://realtime.bhaskar.com/get_geo_location.php',type:"get",dataType:"html",success:function(strData){var obj=jQuery.parseJSON(strData);country=obj.country_name;SetCookie('Home_300x100',country,'30');callgeoFunction(country);}});}else{callgeoFunction(country);}}else{var country='India';callgeoFunction(country);}function read_cookie(key){var result;return(result=new RegExp('(?:^|; )'+encodeURIComponent(key)+'=([^;]*)').exec(document.cookie))?(result[1]):null;}function callgeoFunction(country){var div=document.getElementsByClassName('geoAd_div');for(var i=0;i<div.length;i++){getHomePageAds(div[i].id,country);}}function SetCookie(cookieName,cookieValue,nDays){makeCookie(cookieName,cookieValue,nDays);}function makeCookie(cookieName,cookieValue,nDays){var today=new Date();var expire=new Date();if(nDays==null||nDays==0)nDays=1;expire.setTime(today.getTime()+3600000*24*nDays);document.cookie=cookieName+"="+escape(cookieValue)+";path=/;expires="+expire.toGMTString();}function getHomePageAds(id,country){var milliseconds=new Date().getTime();country=country.replace(" ","-");$.ajax({url:'/getAdAjaxInner/'+id+'/'+country+'.html',type:"get",dataType:"html",success:function(strData){$("#"+id).html(strData);}});}});</script><script>var browser=navigator.appName;function clickEventTrack(id){var hiddenVal=$('#blocker_event_val_'+id).val();var strArr=hiddenVal.split('::');var creative_id=strArr[0];var href=strArr[1];var type=strArr[2];var event_type='click';var data="&widget_id="+creative_id;data+="&action_type="+event_type;data+="&type="+type;var url="http://realtime.bhaskar.com/article_widget_data.php?callback=parseRequest"+data;var script=document.createElement('script');script.setAttribute('src',url);document.getElementsByTagName('head')[0].appendChild(script);var popUp=window.open(href,'_blank');if(popUp===null||typeof popUp==="undefined"){location.href=href;}else{popUp.focus();}}function clickEventTrackFromFeedbackBanner(id){var creative_id=id;var type='99';var event_type='click';var data="&widget_id="+creative_id;data+="&action_type="+event_type;data+="&type="+type;var url="http://realtime.bhaskar.com/article_widget_data.php?callback=parseRequest"+data;var script=document.createElement('script');script.setAttribute('src',url);document.getElementsByTagName('head')[0].appendChild(script);}try{if(blockFind=='1'){var div=document.getElementsByClassName('blockerdivinc');for(var i=0;i<div.length;i++){var divId=div[i].id;var divIdArr=divId.split('_');var cid=divIdArr[3];document.getElementById(divId).style.display='block';document.getElementById("blocker_img_"+cid).src=document.getElementById("blocker_impression_"+cid).value;}var iframe=document.getElementsByClassName('block_iframe');if(iframe.length>0){$('.block_iframe').each(function(index,ele){$(ele).attr('src',$(ele).attr('src')+'&id='+$(ele).parent('div').attr('id'))});}}}catch(err){}</script><div id="fb-root"></div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="http://connect.facebook.net/en_GB/all.js#xfbml=1&appId=330708576942875";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><div style="clear:both; width:995px; margin:0 auto; float:left"><div id='div-gpt-ad-1374058241245-0' style='width:970px; height:auto; float: left;'><script>googletag.display('div-gpt-ad-1374058241245-0');</script></div></div><div style="position:fixed; width:995px; bottom:0px; left:50%; margin:0 0 0 -498px; z-index:11111"><div id='div-gpt-ad-1416831439599-6' style='width:970px; height:auto; float: left;'><script>googletag.display('div-gpt-ad-1416831439599-6');</script></div></div><div style="display:none;"><div id="load_homepage_cricket_widget"></div></div><script>function addEvent(obj,type,fn){if(obj.addEventListener){obj.addEventListener(type,fn,false);}else if(obj.attachEvent){obj["e"+type+fn]=fn;obj[type+fn]=function(){obj["e"+type+fn](window.event);}
obj.attachEvent("on"+type,obj[type+fn]);}}function load_top_banner(){}addEvent(window,'load',load_top_banner);</script><script>function lifeRSS(val){window.location=val;}function lifeRSSCity(val){window.location=val;}function opennewwin(){if(document.sign.signtype.selectedIndex==0){alert("Please select an signtype.");document.sign.signtype.focus();return false;}var type=document.sign.horotype.options[document.sign.horotype.selectedIndex].value;var sign=document.sign.signtype.options[document.sign.signtype.selectedIndex].value;var filename='/astrology/display.php?type='+type+'&signid='+sign;window.open(filename,'hor','width=500,height=500,top=200,left=320,status=yes,scrollbar=yes,resizable=1');}function pops(){var catg=document.getElementById('sel').value;var num=document.getElementById('num').value;var url="http://religion.bhaskar.com/religionbhaskar2010/admin/num_desc.php?catg="+catg+"&num="+num;newwindow=window.open(url,'name','height=400,width=290,scrollbar=no');}function pops1(){var catg=document.frm.sel_signs.value;var sign=document.frm.sign.value;var url="http://religion.bhaskar.com/religionbhaskar2010/admin/sign_desc.php?catg="+catg+"&sign="+sign;newwindow=window.open(url,'name','height=400,width=290,scrollbar=no');}</script><div id="fb-root"></div><script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/en_US/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script><script>window.fbAsyncInit=function(){FB.init({appId:'330708576942875',status:true,cookie:true,xfbml:true});_ga.trackFacebook();FB.XFBML.parse();};</script><script>function getCookie_res(c_name){var i,x,y,ARRcookies=document.cookie.split(";");for(i=0;i<ARRcookies.length;i++){x=ARRcookies[i].substr(0,ARRcookies[i].indexOf("="));y=ARRcookies[i].substr(ARRcookies[i].indexOf("=")+1);x=x.replace(/^\s+|\s+$/g,"");if(x==c_name){return unescape(y);}}}function setCookie_res(c_name,value,exdays){var exdate=new Date();exdate.setDate(exdate.getDate()+exdays);var c_value=escape(value)+((exdays==null)?"":"; expires="+exdate.toUTCString());document.cookie=c_name+"="+c_value;}setCookie_res('screenResolution',window.screen.width,90);</script><script>(function(){var em=document.createElement('script');em.type='text/javascript';em.async=true;em.src=('https:'==document.location.protocol?'https://me-ssl':'http://me-cdn')+'.effectivemeasure.net/em.js';var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(em,s);})();</script><noscript><img src="//me.effectivemeasure.net/em_image" alt="" style="position:absolute; left:-5px;"/></noscript><script></script><script src="https://tags.crwdcntrl.net/c/4302/cc.js?ns=_cc4302" id="LOTCC_4302"></script><script>_cc4302.bcp();</script><script>function readCookieRealTime(name){var nameEQ=name+"=";var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}return null;}function createCookieRealTime(name,value,days){if(days){var date=new Date();date.setTime(date.getTime()+(days*24*60*60*1000));var expires="; expires="+date.toGMTString();}else var expires="";var full=window.location.host
var parts=full.split('.');var sub=parts[0];var domain=parts[1];var type=parts[2];if(type=='co'){type=type+'.'+parts[3];}var newDomain='.'+domain+'.'+type;document.cookie=name+"="+value+expires+"; path=/;domain="+newDomain;}var generateUid=function(separator){var delim=separator||"-";function S4(){return(((1+Math.random())*0x10000)|0).toString(16).substring(1);}return(S4()+S4()+delim+S4()+delim+S4()+delim+S4()+delim+S4()+S4()+S4());};var bhaskarUID=readCookieRealTime('bhaskarUUID');if(!bhaskarUID){bhaskarUID=generateUid();createCookieRealTime('bhaskarUUID',bhaskarUID,365);}var data={"title":document.title,"description":$("meta[name='description']").attr('content'),"http_referer":document.referrer,"p_sessionID":bhaskarUID,"url":window.location.href}
$.ajax({url:'http://realtime.bhaskar.com/article_data.php',data:data,crossDomain:true,type:"GET",contentType:"application/json; charset=utf-8;",dataType:'jsonp',jsonp:'callback',jsonpCallback:'jsonp',cache:false,success:function(dataObj){}});</script><script>if(typeof onScroll==="undefined"){onScroll=1;}var add_tag="";var idToScroll="";var current_channel_slno="";var current_host="religion.bhaskar.com";var current_query_string="/404.html";console.log('You are on channel '+current_channel_slno+'  And host '+current_host+' And URI : '+current_query_string);if(current_host.search(/bollywood/i)=='0'&&current_query_string=='/'){add_tag='d_bollywood';}else if(current_host.search(/bollywood/i)=='0'&&current_query_string!='/'){add_tag='d_bollywood';idToScroll='#story-2';}else if(current_host.search(/religion/i)=='0'&&current_query_string=='/'){add_tag='d_religion';}else if(current_host.search(/religion/i)=='0'&&current_query_string!='/'){add_tag='d_religion';idToScroll='#story-2';}else if(current_host.search(/money/i)=='0'&&current_query_string=='/'){add_tag='d_money';}else if(current_host.search(/money/i)=='0'&&current_query_string!='/'){add_tag='d_money';idToScroll='#story-2';}else if(current_query_string==''){add_tag='d_home';console.log('1');}else if(current_query_string!='/'){add_tag='d_home';idToScroll="#story-2";console.log('2');}console.log('Add tag on Bhaskar '+add_tag+' Izooto Script and your idToScroll = '+idToScroll);if(current_query_string!='/'&&onScroll!='0'&&current_query_string!=''){window.onload=function(){setTimeout(customTimeOut,1000)};}else{console.log('izooto after  30 sec on '+add_tag+'  Page');window.onload=function(){setTimeout(customTimeOut,1000)};}function customTimeOut(){console.log(current_host.search(/divyamarathi/i)+'ganga');if(current_host.search(/divyamarathi/i)>=0){$.getScript('//cdn.izooto.com/scripts/5ba0a6bd758393bfb1bf79843ff9ede73ccaa768.js',function(data,textStatus,jqxhr){});}else{$.getScript('//cdn.izooto.com/scripts/0c8efb9aa0fc8834d5d9cd72f1e64427a1048c87.js',function(data,textStatus,jqxhr){});}if(add_tag!='d_money'){var UID=readCookieRealTime('bhaskarUUID');var iztoken=readCookieRealTime('iztoken');}else{var UID=getCookie_res('bhaskarUUID');var iztoken=getCookie_res('iztoken');}window._izq=window._izq||[];window._izq.push(["init"]);window._izq.push(["add_property",{name:"subscriber_id",value:UID}]);window._izq.push(['add_tag',add_tag]);window._izq.push(["register_callback",function(obj){console.log(obj);$.ajax({url:"http://realtime.bhaskar.com/notification_block.php?subscriber_id="+UID+"&iztoken="+iztoken+"&object="+JSON.stringify(obj),success:function(result){console.log(result);}});}]);console.log(add_tag);}function isElementVisible(elementToBeChecked){var TopView=$(window).scrollTop()+500;var BotView=TopView+$(window).height();try{var TopElement=$(elementToBeChecked).offset().top;}catch(err){}var BotElement=TopElement+$(elementToBeChecked).height();return TopView>TopElement;}</script></div></div></div><script src="http://i9.dainikbhaskar.com/dainikbhaskar2010/jeevan_mantra_2015/js/common.js"></script><script>var chId=3322
function getCatData(catid,divid){$('#'+divid).show();$.ajax({type:"POST",url:"/jeevan-mantra-2015/category-data/",data:"cat_id="+catid,success:function(data){$('#jyotish').html(data);$('#'+divid).hide();}});}if(chId=='3776'){$('.navigationBar a:last').removeAttr('href');$(".navigationBar a:last").addClass("last-breadcrumb");}</script><script>function abc_code(){(function(){var d=new Image(1,1);d.onerror=d.onload=function(){d.onerror=d.onload=null;};d.src=["http://secure-gl.imrworldwide.com/cgi-bin/m?ci=ent1236951067&am=3&ep=1&at=view&rt=banner&st=image&ca=cmp235659&cr=crv1374658&pc=plc26117963&r=",(new Date()).getTime()].join('');})();}abc_code();</script></body></html>